Benutzername: Passwort:
 
                        Navigation-Indicator => Home > Forum

 Montag, 23. Juli 2018 05:57 :: 42 User online    

 
 
+  vGAF-FORUM
|-+  Flugsimulatoren
   |-+  FS2004 / FS9 und früher
      |-+  Probleme mit dem Autopilot vom WILCO A400M
Du bist nicht eingeloggt!
Um Zugriff auf alle Features und Inhalte in Portal und Forum zu haben, musst Du Dich anmelden oder ggf. registrieren, um Dich anmelden zu können!
  Zur Registrierung  
 
Seiten: [1]   Nach unten
  Drucken  
Thema: Probleme mit dem Autopilot vom WILCO A400M [views: 9372]
0 Mitglieder und 1 Gast betrachten dieses Thema.
30.11.11, 16:22
 
Forum Admin
Frank
Platinum-Poster
*****
Beiträge: 1418


 

 

 
WWW
 

gespeichert
Probleme mit dem Autopilot vom WILCO A400M  

Hi Leute,

ich fliege die letzten Tage im FS9 sehr gerne mit dem A400M von Wilco durch die Gegend! Allerdings habe ich bei der Kiste das Problem, das der Autopilot es nicht auf die Reihe bekommt, die Höhe zu halten ! Wenn ich z.B. eine Höhe von 2000 angebe, schlingert er immer +- 600 Ft.

Da ich das ganze IFR mache, kommt natürlich jedesmal die Ansage vom ATC, ich soll gefälligst meine Höhe einhalten und sinken/steigen. Wäre ja auch mal kein Thema, doch alle 30 sek. nervt das ziemlich auf Dauer.  Ich fass' es nicht....

Woran könnte das liegen und hat jemand einen Lösungsvorschlag oder Tip für mich ??

Vielen Dank im Vorraus !!  streichel

« Letzte Änderung: 30.11.11, 16:35 von Panavia »   

30.11.11, 16:34 #1
 
Team Do28
Thomas
Bronce-Poster
*****
Beiträge: 151


 

 

 

gespeichert
Re: Autopilot A400M  

Hallo Frank,

schau mal hier vorbei...  Zwinker

http://www.wolfgang-picheta.de/

Hier werden Sie geholfen.

Ansonsten GOOGELN...  Smile
   

30.11.11, 16:47 #2
 
Forum Admin
Frank
Platinum-Poster
*****
Beiträge: 1418


 

 

 
WWW
 

gespeichert
Re: Probleme mit dem Autopilot vom WILCO A400M  

Wie jetzt Wolfgang Picheta ? Meinste im Flusi Fix ??  Grübel

Ansonsten google ich IMMER ( wie oft komme ich schon mit FS - Problemen ??  Zwinker ), aber die Treffer waren mir nicht gerade sehr aufschlussreich! Und da hier einige den A400M haben, gelle ... ?!  streichel 

Trotzdem Danke erstmal !  verneige mich in Ehrfurcht... Passt schon...
« Letzte Änderung: 30.11.11, 16:51 von Panavia »   

30.11.11, 17:50 #3
 
Forum Admin
Frank
Platinum-Poster
*****
Beiträge: 1418


 

 

 
WWW
 

gespeichert
Re: Probleme mit dem Autopilot vom WILCO A400M  

Also, der Flusi Fix hat es gebracht !! Dort hat man die Möglichkeit, vertikales Schlingern eines Luftfahrzeugs zu korrigieren (war mir vorher nie aufgefallen  Peinlich )

Also, nochmals Dankeschöööön !!  streichel Respekt, mein Lieber... Passt schon...
   

30.11.11, 17:58 #4
 
Team Do28
Thomas
Bronce-Poster
*****
Beiträge: 151


 

 

 

gespeichert
Re: Probleme mit dem Autopilot vom WILCO A400M  


 Immer wieder gerne... lass' uns einen heben

Was die Aircraft.config betrifft, ist z.B. auch diese hier eine sehr hilfreiche Seite:  Zwinker

http://www.friendlyflusi.at/index.php?page=Thread&threadID=11437

Gruß   

Thomas
   

Seiten: [1]   Nach oben
  Drucken  
 
Gehe zu:  

vGAF wünscht...
Happy Birthday
 shotaxx [25]
Foto-Preview

vGAF Treffen 2010

Prepar3D Boeing/BAE T-45C Goshawk V2.52

412 mhh

FPS-Test

02 F22

Unbenannt-2 Kopie

vGAF Treffen 2010

6 bmp

2016-9-19 22-42-10-320

McD RF-4E Phantom II

Im Portal aktiv
Gäste (42):
 Gast 32 -> 
Login
Benutzername *:

Passwort:


vGAF intern
Alle Mitglieder: 446
heute registriert: 0
gestern registriert: 0
Mitglied(er) online: 0
Gäste Online: 42

Mehr Infos & Features für vGAF-Mitglieder.
TS3_Usage
 
Das vGAF-Netzwerk ist zuhause auf den Servern von virtual-etnh.de und vgaf.de

Diese Webseite basiert auf pragmaMx 0.1.10.
Seitenerstellung in 0.6925 Sekunden, mit 75 Datenbank-Abfragen